返回首页 | 申博sunbet官网

合作共赢、快速高效、优质的网站建设提供商

资金流向公式

2020-01-22

好股票软件下载网()提示:您正在下载的是:资金流向公式

VAR1:=IF((CLOSE > OPEN),((CLOSE - OPEN) * VOL),IF((CLOSE < OPEN),((CLOSE - OPEN) * VOL),0));
VAR2:=IF((CLOSE > REF(CLOSE,1)),((CLOSE - REF(CLOSE,1)) * VOL),IF((CLOSE < REF(CLOSE,1)),((CLOSE - REF(CLOSE,1)) * VOL),0));
VAR3:=IF((OPEN > REF(CLOSE,1)),((OPEN - REF(CLOSE,1)) * VOL),IF((OPEN < REF(CLOSE,1)),((OPEN - REF(CLOSE,1)) * VOL),0));
VAR4:=IF((CLOSE < OPEN),((OPEN - CLOSE) * VOL),IF((CLOSE > OPEN),((OPEN - CLOSE) * VOL),0));
VAR5:=IF((CLOSE < REF(CLOSE,1)),((REF(CLOSE,1) - CLOSE) * VOL),IF((CLOSE > REF(CLOSE,1)),((REF(CLOSE,1) - CLOSE) * VOL),0));
VAR6:=IF((OPEN < REF(CLOSE,1)),((REF(CLOSE,1)-OPEN) * VOL),IF((OPEN > REF(CLOSE,1)),((REF(CLOSE,1) - OPEN) * VOL),0));
VAR7:=(CLOSE > OPEN);
VAR8:=(CLOSE > REF(CLOSE,1));
VAR9:=(OPEN > REF(CLOSE,1));
VARA:=((VAR7 OR VAR8) OR VAR9);
机构:(SUM(((((VAR1 + VAR2) + VAR3) / 3) / CAPITAL),5) * 1000);

散户:(SUM(((((VAR4 + VAR5) + VAR6) / 3) / CAPITAL),10) * 1000);
系数:EMA((((((((COUNT(VAR8,12) / 12) + (COUNT(VAR7,12) / 12)) + (COUNT(VAR9,12) / 12)) / 3) * MA(机构,5)) * 2) * 1.1),2),colorFF0000;
平衡:0,POINTDOT,colorFF00FF;


 


好股票软件下载网()提醒您:股市有风险,投资需谨慎。


浏览:

网站建设

建站流程

    网站建设流程

热门新闻